Electronic Components Datasheet Search
  English  ▼
ALLDATASHEET.NET

X  

JAA-NAT Datasheet (PDF) - Juniper Networks, Inc.

JAA-NAT Datasheet PDF - Juniper Networks, Inc.
Part # JAA-NAT
Download  JAA-NAT Download
File Size   669.84 Kbytes
Page   2 Pages
Manufacturer  JUNIPER [Juniper Networks, Inc.]
Direct Link  https://www.juniper.net/us/en.html
Logo JUNIPER - Juniper Networks, Inc.
Description Junos Address Aware

JAA-NAT Datasheet (PDF)

Go To PDF Page Download Datasheet
JAA-NAT Datasheet PDF - Juniper Networks, Inc.

Part # JAA-NAT
Download  JAA-NAT Click to download

File Size   669.84 Kbytes
Page   2 Pages
Manufacturer  JUNIPER [Juniper Networks, Inc.]
Direct Link  https://www.juniper.net/us/en.html
Logo JUNIPER - Juniper Networks, Inc.
Description Junos Address Aware

JAA-NAT Datasheet (HTML) - Juniper Networks, Inc.


JAA-NAT Product details

Features and Benefits
• Offers low risk adoption via licensed software upgrade
• Enables customers to flexibly evaluate, select, and
deploy network addressing solutions on new or previously
installed MX Series devices
• Provides mature, field-proven solutions for mobile, cable,
wireline, and enterprise networks
• Uses extensive application-level gateway (ALG ) for
nondisruptive support of popular applications that are
incompatible with Network Address Translation (NAT)
• Includes user configurable session and session-rate per
subscriber, as well as flows per profile limits
• Offers flexible port allocation algorithms that include
port block, secure port block, round-robin across pools,
random, sequential, and combinations
• Includes support for all BEHAVE RFCs: RFC 4787, RFC
5382, RFC 5508, RFC 6889, Hairpinning, EIM and EIF, EIF
prefix list support, address pooling paired, preserve range
and parity, TCP simultaneous open, and configurable
timeouts per application




Similar Part No. - JAA-NAT

ManufacturerPart #DatasheetDescription
logo
jb Capacitors Company
JAA JBCAPACITORS-JAA Datasheet
210Kb / 2P
Axial Aluminum Electrolytic Capacitor
logo
SHIELD s.r.l.
JAAFG1500 SHIELD-JAAFG1500 Datasheet
203Kb / 2P
D-Sub series, with cable
JAAFH2600 SHIELD-JAAFH2600 Datasheet
203Kb / 2P
D-Sub series, with cable
JAAMG1500 SHIELD-JAAMG1500 Datasheet
203Kb / 2P
D-Sub series, with cable
JAAMH2600 SHIELD-JAAMH2600 Datasheet
203Kb / 2P
D-Sub series, with cable
More results


Similar Description - JAA-NAT

ManufacturerPart #DatasheetDescription
logo
Cypress Semiconductor
W152 CYPRESS-W152 Datasheet
145Kb / 7P
Spread Aware?? Eight Output Zero Delay Buffer
June 14, 2000, rev. B
W163 CYPRESS-W163 Datasheet
89Kb / 4P
Spread Aware?? Zero Delay Buffer
February 21, 2000, rev
logo
Intersil Corporation
HSP45240 INTERSIL-HSP45240 Datasheet
141Kb / 6P
Address Sequencer
February 1998
logo
Cypress Semiconductor
W162 CYPRESS-W162 Datasheet
147Kb / 7P
Spread Aware?? Zero Delay Buffer
logo
Intersil Corporation
HSP45240 INTERSIL-HSP45240_04 Datasheet
283Kb / 13P
Address Sequencer
July 2004
HSP45240 INTERSIL-HSP45240_99 Datasheet
227Kb / 6P
Address Sequencer
December 1999
logo
Cypress Semiconductor
W163 CYPRESS-W163_02 Datasheet
95Kb / 5P
Spread Aware?? Zero Delay Buffer
CY2509 CYPRESS-CY2509_09 Datasheet
157Kb / 6P
Spread Aware Ten/Eleven Output Zero Delay Buffer
logo
Rockchip Electronics Co...
RK3399 ROCKCHIP-RK3399 Datasheet
6Mb / 824P
Address Mapping
logo
Renesas Technology Corp
HSP45240 RENESAS-HSP45240 Datasheet
289Kb / 13P
Address Sequencer
July 2004
More results



Link URL



Does ALLDATASHEET help your business so far?  [ DONATE ] 

About Alldatasheet   |   Advertisement   |   Contact us   |   Privacy Policy   |   Link to Datasheet    |   Link Exchange   |   Manufacturer List
All Rights Reserved©Alldatasheet.com


Mirror Sites
English : Alldatasheet.com  |   English : Alldatasheet.net  |   Chinese : Alldatasheetcn.com  |   German : Alldatasheetde.com  |   Japanese : Alldatasheet.jp
Russian : Alldatasheetru.com  |   Korean : Alldatasheet.co.kr  |   Spanish : Alldatasheet.es  |   French : Alldatasheet.fr  |   Italian : Alldatasheetit.com
Portuguese : Alldatasheetpt.com  |   Polish : Alldatasheet.pl  |   Vietnamese : Alldatasheet.vn
Indian : Alldatasheet.in  |   Mexican : Alldatasheet.com.mx  |   British : Alldatasheet.co.uk  |   New Zealand : Alldatasheet.co.nz
Family Site : ic2ic.com  |   icmetro.com